Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Montag, 19. Oktober 2020, 21:58

Forenbeitrag von: »Bruno«

Von Bayern nach Böhmen

nee, nee Reinhard, Autopilot kommt bei mir nicht in Frage...

Montag, 19. Oktober 2020, 20:02

Forenbeitrag von: »Bruno«

Von Bayern nach Böhmen

Hallo Reinhard, was soll ich denn schreiben? Zunächst, Aufgabe lief ohne Probleme Früher würden zu meiner Jugend, Filme die im Kino gezeigt wurden, immer in einer Vitrine im Kino Bilder aus dem Film gezeigt und natürlich das Werbeplakat zum Film. Die Filme die besonders gut waren bekamen eine Auszeichnung und ein Schild in der Vitrine mit der Aufschrift "Prädikat besonders wertvoll" Eine Aufgabe von Dir ist ja wie ein Film in dem man selber die Hauptrolle spielt. Also verleihe ich der Aufgabe au...

Donnerstag, 8. Oktober 2020, 19:24

Forenbeitrag von: »Bruno«

Fiedeler Sonntagsbummler 2

Hallo Tally, vielen Dank für den Umbau der schönen Aufgabe. Zweigleisig fahren macht Spaß! Gruß Bruno

Dienstag, 6. Oktober 2020, 18:25

Forenbeitrag von: »Bruno«

Fiedeler Sonntagsbummler 2

Hallo ihr ZWEI, tolle Aufgabe Von Offenburg nach Karlsruhe in den anbrechenden Tag zu fahren war Klasse. Auch das Rangieren bei sternenklarem Himmel hat auch Spaß gemacht. Schade das es die Strecke Karlsruhe - Stuttgart nicht gibt Freue mich auf den nächsten Teil Gruß Bruno

Sonntag, 4. Oktober 2020, 19:23

Forenbeitrag von: »Bruno«

Fiedeler Sonntagsbummler 2

so, mit 1.7 km/h hat es funktioniert!

Sonntag, 4. Oktober 2020, 14:52

Forenbeitrag von: »Bruno«

Fiedeler Sonntagsbummler 2

Hallo Richard, werde es heute Abend noch einmal versuchen und mich melden. Schöner Sonntag, Gruß Bruno

Sonntag, 4. Oktober 2020, 14:31

Forenbeitrag von: »Bruno«

Fiedeler Sonntagsbummler 2

Ich hätte ein kleines Problem Ich bekomme den Gesellschaftswagen in Offenburg nicht an den Zug angekuppelt. Egal ob schnell oder langsam, hart oder weich. Langsam wegfahren funktioniert auch nicht. Gruß Bruno

Samstag, 19. September 2020, 11:40

Forenbeitrag von: »Bruno«

Fideler Sonntagsbummler

Sorry, und ich habe das Chaos verursacht Gruß Bruno

Freitag, 18. September 2020, 19:18

Forenbeitrag von: »Bruno«

Fideler Sonntagsbummler

Sorry für die Umstände Aufgabe läuft ohne Probleme. Den Kollegen in Mittenwald bereits aufgenommen. Macht Spaß! Danke Jürgen und Richard für die Aufgabe und den Kollegen die immer mit Rat und Tat hilfreich zur Seite stehen Gruß Bruno

Freitag, 18. September 2020, 08:22

Forenbeitrag von: »Bruno«

Fideler Sonntagsbummler

Das Fahrzeug aus einem älteren, gesicherten Trainset-Ordner getauscht. Die Aufgabe startet jetzt einwandfrei. Warum das Fahrzeug bei mir zerschossen war Gruß Bruno

Donnerstag, 17. September 2020, 22:59

Forenbeitrag von: »Bruno«

Fideler Sonntagsbummler

Müsste noch einen alten Trainset-Ordner haben da müsstes das Orginal-Fahrzeug dabei sein. Werde ich morgen einmal testen. Gruß Bruno

Donnerstag, 17. September 2020, 22:40

Forenbeitrag von: »Bruno«

Fideler Sonntagsbummler

Hallo Reinhard, Nein ich habe nicht am Fahrzeug gebastelt, kann ich auch gar nicht. Gruß Bruno

Donnerstag, 17. September 2020, 21:32

Forenbeitrag von: »Bruno«

Fideler Sonntagsbummler

Hallo, ich glaube das ich das Problem gefunden habe, weil bei mir die Aufgabe nicht startet Im Erkundungsmodus kann ich alle Fahrzeuge der Aufgabe ohne Probleme fahren, nur mit einer Ausnahme. Wenn ich mit dem ÖBB 4010 014 im Erkundungsmodus fahren will, wird diese Fahrt nicht gestartet bzw. nicht geladen. Das Fahrzeug ist selbstverständlich vorhanden. Was das Problem an diesem Fahrzeug ist weiss ich leider nicht. Könnte mir jemand bei dem die Aufgabe läuft, dieses Fahrzeug zu senden? @norbi die...

Donnerstag, 17. September 2020, 18:06

Forenbeitrag von: »Bruno«

Fideler Sonntagsbummler

Habe die Aufgabe auf meinem WIn 7 und WIN 10 Rechner installiert, Aufgabe starte nicht. @ Darkstar Jetzt waren die Dateien da, aber mit dem Hinweis man sollte den Ordner nicht öffnen. Reinhard hat ja bereits was dazu geschrieben. Gruß Bruno

Donnerstag, 17. September 2020, 17:15

Forenbeitrag von: »Bruno«

Fideler Sonntagsbummler

Hallo Reinhard, ich habe jetzt alles neu installiert mit den Zutaten von Dir, aber die Aufgabe startet nicht Gruß Bruno

Donnerstag, 17. September 2020, 15:48

Forenbeitrag von: »Bruno«

Fideler Sonntagsbummler

Hallo Richard, dein ZIP-Ordner ist leer! Zweimal versucht. Gruß Bruno

Donnerstag, 17. September 2020, 11:54

Forenbeitrag von: »Bruno«

Fideler Sonntagsbummler

ok

Donnerstag, 17. September 2020, 06:17

Forenbeitrag von: »Bruno«

Fideler Sonntagsbummler

Hallo Jürgen, habe es jetzt mit den Daten versucht, leider ohne Erfolg. Alte Dateien gelöscht neue installiert. Aufgabe startet nicht. Gruß Bruno

Mittwoch, 16. September 2020, 18:54

Forenbeitrag von: »Bruno«

Fideler Sonntagsbummler

Hallo norbi, ich habe das gleiche Problem. Jürgen ist verständigt und kümmert sich darum. Gruß Bruno

Mittwoch, 19. August 2020, 18:34

Forenbeitrag von: »Bruno«

Von Bayern nach Böhmen

Danke!

Persönlicher Bereich